Меню

Avaya 1616 сброс всех настроек



Инструкции к телефонным аппаратам AVAYA

  • Телефонные аппараты AVAYA
    • Телефонные аппараты
  • AVAYA IP OFFICE
    • Программное обеспечение
  • Обслуживание АТС AVAYA
  • Полезная информация
    • Брошюры AVAYA
    • Видео-руководство
    • Инструкции к телефонным аппаратам AVAYA
  • Пресс-релиз
    • Видеоконференцсвязь для МВД России на транспорте
    • AVAYA для Министерства социального развития, опеки и попечительства Иркутской области
  • Сервисы

AVAYA серии 9600

Полное Руководство пользователя для Телефонов AVAYA серии 9600

Полное Руководство пользователя IP-телефон 9608 и 9611G

Краткое руководство для AVAYA 9608

Краткое руководство для AVAYA 9611

Краткое руководство для AVAYA 9620

Краткое руководство для AVAYA 9621

Краткое руководство для AVAYA 9630

Краткое руководство для AVAYA 9640

Краткое руководство для AVAYA 9641

Краткое руководство для AVAYA 9650

AVAYA 374x DECT

Полное Руководство пользователя для Телефонов AVAYA 374x DECT

Краткое руководство для AVAYA 3720

Краткое руководство для AVAYA 3725

Краткое руководство для AVAYA 3740

Полное Руководство пользователя для Телефонов AVAYA E129

Краткое руководство для AVAYA E129

AVAYA серии 9500

Полное Руководство пользователя для Телефонов AVAYA серии 9500

Источник

Restore Avaya 1616-I to factory settings

Restore Avaya 1616-I to factory settings

Restore Avaya 1616-I to factory settings

Hello guys! I am a little confused at the moment. We set up an Avaya 1616-I at a remote home office with the static IP of where the IP office is etc etc (They have 8.0) and everything worked great. Randomly it started working on and off. Sometimes it was great sometimes it wouldn’t work at all. The difficult situation is that it is at someones house who takes all of the incoming calls that is two hours away from the actual IP office and from us to help her. We decided to talk to their IT company and to put a VPN in at her house but when we go to set it up it doesn’t work at all.

Читайте также:  Мультитроникс x15 сброс настроек

A couple issues at hand. They have another 1616-I that is at another office but they are connected into a switch that is then connected to the VPN which all we put into those settings were the file server and call server and the subnet mask and it works great. When we put these same settings into her phone that is plugged straight into the VPN it doesn’t work at all.

Could it be because the switch gives out IP addresses internally so therefore it is on the network and connecting directly to the IP office? Or what I was thinking was that because it initially was looking for a static IP address and going out even though we are putting in the IP address of the IP office and that the VPN is all connected that it cant see it because it is going out on the internet looking for a static IP address with the 192.168.XXX.XXX? That is why I figured if I can do a factory reset and start over and try and put in the same settings I have in the 1616-I i have in the one off site location that does work and see if that clears everything up.

Thoughts? Or do you think that some kind of settings are off on the VPN?

RE: Restore Avaya 1616-I to factory settings

RE: Restore Avaya 1616-I to factory settings

RE: Restore Avaya 1616-I to factory settings

«Trying is the first step to failure. » — Homer

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Читайте также:  Как сбросить настройки флеш плеера

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Источник

Adblock
detector